Dziury w zabezpieczeniach Adobe Flash

Każdy kto posiada zainstalowanego Adobe Flash'a powinien jak najszybciej zautualizować program. Sam producent ogłosił na swoim blogu, iż jego oprogramowanie zawiera dziurę, która wpływa na bezpieczeństwo użytkowników. Owa luka może zezwolić cyberprzestępcy na uzyskanie danych osobowych i przejać kontrolę nad komputerem, który nie ma najnowszej wersji Adobe Flash. Luka dotyczy wszystkich użytkowników z systemem Windows , OS X i Linux.

Adobe zaleca, aby zainstalować aktualizację zabezpieczeń v14.0.0.145.

Flash jest elementem, który jest szczególnie podatny na luki w zabezpieczeniach, dlatego zalecamy użytkownikom, aby zainstalować go w przeglądarce jesli to jest konieczne do prawidłowego wyświetlania witryn www. 

źródło: blog Adobe http://blogs.adobe.com/psirt/…



Zapoznaj się z naszą ofertą

Jeśli zajmujesz się sprzedażą rozwiązań zabezpieczających, jesteś dystrybutorem, autoryzowanym partnerem lub producentem i chciałbyś na portalu AVLab zaprezentować swoje portfolio gronu potencjalnych odbiorców, zareklamować wydarzenie, oprogramowanie, sprzęt lub inne usługi — po prostu napisz do nas. A może mialeś/aś do czynienia z ransomware? Pomagamy też w odszyfrowaniu plików.
Czytaj więcej